Minecraft - русскоязычное сообщество

Почему оптифайн для майнкрафта 1.7.2 не видет майнкрафт? Устанавливаю и пишет что нет версии майнкрафта 1.7.2

Женя Крутых
03.10.2015
Женя Крутых

Почему оптифайн для майнкрафта 1.7.2 не видет майнкрафт? Устанавливаю и пишет что нет версии майнкрафта 1.7.2

Мастер душ
03.10.2015
Мастер душ

Женя, а ты ту папку указал, где Майн, и где ты взял такой оптифайн, что его нужно ставить? :) Просто скачай его и кинь в папку Mods, и все вопросы решены.

03.10.2015