Minecraft - русскоязычное сообщество

У меня проблема в майнкрафте, почему когда я загружаю, фордж выходит с майнкрафта с ошибкой на 1.7.2?

Jert Iolej
26.11.2015
Jert Iolej

У меня были моды я удалил по одному фордж выходит, второй, третий, а уж затем - все моды удалил. И не идёт! Можеш нужна версия фордж другая. У меня гректеч шёл, ну с IC2 дополнение. Я очень хочу установить моды: Not enough Items, IC2, BuildCraft, Chisel2, Voxel Map и Gregtech. Может версию мне другую. Отвечайте, но спешите. Я жду вашего ответа!

artur mail.po4ta
26.11.2015
artur mail.po4ta

Нужна скочоть з нармальнага сайта

иван кожевников
26.11.2015
иван кожевников

Переустанови фордж

26.11.2015